文書番号 : S1103091087452 / 最終更新日 : 2019/03/19

[Microsoft Outlook 2010] Outlook Express、およびWindowsメールのアドレス帳を取り込む方法

    Q

    [Microsoft Outlook 2010]
    Outlook Express、およびWindowsメールのアドレス帳を取り込む方法


    「Windows Liveメール」、「Windowsメール」、および「Outlook Express」で使用していたアドレス帳(連絡先)を、「Microsoft Outlook 2010」に登録することはできますか。


    A

    ファイル形式によって手順は異なります


    対象製品

    アプリケーションソフトウェア
    Microsoft Outlook 2010
    Windows Liveメール
    Windows メール
    Outlook Express

    内容

    操作方法

    アドレス帳をエクスポートします

    ほかのPCに移行する場合は、エクスポートしたアドレス帳USBメモリーなどにコピーしてください。

    目次に戻る

    アドレス帳を「Microsoft Oultook2010」に移行します
    vCard形式のアドレス帳の場合

    操作手順

    1. [スタート]ボタンをクリックし、[すべてのプログラム]-[Microsoft Office]-[Microsoft Outlook 2010]をクリックします。

    2. [Microsoft Outlook]画面が表示されるので、[ファイル]タブをクリックし、[開く]の[インポート]ボタンをクリックします。

      [Microsoft Outlook]画面

    3. [インポート/エクスポート ウィザード]画面が表示されるので、[vCard ファイル (.vcf) のインポート]をクリックし、[次へ]ボタンをクリックします。

      [インポート/エクスポート ウィザード]画面

    4. [vCard ファイル]画面が表示されるので、エクスポートしたファイルをクリックし、[開く]ボタンをクリックします。

      [vCard ファイル]画面

    目次に戻る

    WAB形式のアドレス帳の場合
    Windowsのアドレス帳に移行します

    操作手順

    1. WAB形式のアドレス帳をダブルクリックします。

    2. [WAB ファイルのインポート]画面が表示されるので、[インポート]ボタンをクリックします。

      [WAB ファイルのインポート]画面

    3. [Windows アドレス帳]画面が表示されるので、[OK]ボタンをクリックします。

      [Windows アドレス帳]画面

    目次に戻る

    「Microsoft Outlook 2010」にインポートします

    操作手順

    1. [スタート]ボタンをクリックし、[すべてのプログラム]-[Microsoft Office]-[Microsoft Outlook 2010]をクリックします。

    2. [Microsoft Outlook]画面が表示されるので、[ファイル]タブをクリックし、[開く]の[インポート]ボタンをクリックします。

      [Microsoft Outlook]画面

    3. [インポート/エクスポート ウィザード]画面が表示されるので、[インターネットメールやアドレスをインポート]をクリックし、[次へ]ボタンをクリックします。

      [インポート/エクスポート ウィザード]画面

    4. [Outlook インポート ツール]画面が表示されるので、[Outlook Express 4x、5x、6x、またはWindows Mail]をクリックし、[メールのインポート]のチェックをはずして[次へ]ボタンをクリックします。

      [Outlook インポート ツール]画面

    5. [アドレスのインポート]画面が表示されるので、[完了]ボタンをクリックします。

      [アドレスのインポート]画面

    6. [インポートの概要]画面が表示されるので、[受信トレイに保存]、または[OK]ボタンをクリックします。
      ここでは例として[受信トレイに保存]ボタンをクリックし、レポートを受信トレイに保存します。

      [インポートの概要]画面

    目次に戻る

    CSV形式のアドレス帳の場合(Outlook Express)
    エンコードを変更します

    [STEP1]でエクスポートしたアドレス帳のエンコードの形式をANSIからUTF-8変更します。
    操作手順については下記をご参照ください。

    操作手順

    1. [STEP1]でエクスポートしたアドレス帳(CSVファイル)を右クリックし、表示されたメニューから[プログラムから開く]-[メモ帳]をクリックします。

      右クリックメニュー画面

    2. [メモ帳]画面が表示されるので、[ファイル]メニューをクリックし、表示されたメニューから[名前を付けて保存]をクリックします。

    3. [名前を付けて保存]画面が表示されるので、[ファイル名]に任意の名前を入力し、[文字コード]欄の下向き三角のボタンをクリックし、[UTF-8]をクリックします。

      [メモ帳]画面

    4. [保存]ボタンをクリックします。

    目次に戻る

    Windowsのアドレス帳に移行します

    操作手順

    1. [スタート]ボタンをクリックして、ユーザー名をクリックします。

      [スタート]メニュー

    2. 個人用フォルダーが表示されるので、[アドレス帳]をダブルクリックします。

      個人用フォルダー画面

    3. [アドレス帳]画面が表示されるので、[インポート]をクリックします。

      [アドレス帳]画面

    4. [Windows アドレス帳にインポート]画面が表示されるので、[CSV (カンマ区切り)]をクリックし、[インポート]ボタンをクリックします。

      [Windows アドレス帳にインポート]画面

    5. [CSV のインポート]画面が表示されるので、[参照]ボタンをクリックします。

      [Windows アドレス帳にインポート]画面

    6. [開く]画面が表示されるので、[CSV(カンマ区切り)(*.CSV)]の下向き三角のボタンをクリックし、表示された項目から[テキストファイル(*.TXT)]をクリックします。

      [開く]画面

    7. [1]でエンコードを変更したアドレス帳を選択し、[開く]ボタンをクリックします。

      [開く]画面

    8. [CSV のインポート]画面に戻るので、[次へ]ボタンをクリックします。

      [CSV のインポート]画面

    9. [インポートするフィールドの割り当て]画面が表示されるので、インポートする項目にチェックをつけて[完了]ボタンをクリックします。

      [インポートするフィールドの割り当て]画面

    10. [Windows アドレス帳にインポート]画面に戻るので、[閉じる]ボタンをクリックします。

    目次に戻る

    「Microsoft Outlook 2010」にインポートします

    操作手順

    1. [スタート]ボタンをクリックし、[すべてのプログラム]-[Microsoft Office]-[Microsoft Outlook 2010]をクリックします。

    2. [Microsoft Outlook]画面が表示されるので、[ファイル]タブをクリックし、[開く]の[インポート]ボタンをクリックします。

      [Microsoft Outlook]画面

    3. [インポート/エクスポート ウィザード]画面が表示されるので、[インターネットメールやアドレスをインポート]をクリックし、[次へ]ボタンをクリックします。

      [インポート/エクスポート ウィザード]画面

    4. [Outlook インポート ツール]画面が表示されるので、[Outlook Express 4x、5x、6x、またはWindows Mail]をクリックし、[メールのインポート]のチェックをはずして[次へ]ボタンをクリックします。

      [Outlook インポート ツール]画面

    5. [アドレスのインポート]画面が表示されるので、[完了]ボタンをクリックします。

      [アドレスのインポート]画面

    6. [インポートの概要]画面が表示されるので、[受信トレイに保存]、または[OK]ボタンをクリックします。
      ここでは例として[受信トレイに保存]ボタンをクリックし、レポートを受信トレイに保存します。

      [インポートの概要]画面

    目次に戻る

    CSV形式のアドレス帳の場合(Windows Liveメール、Windowsメール)
    Windowsのアドレス帳に移行します

    操作手順

    1. [スタート]ボタンをクリックして、ユーザー名をクリックします。

      [スタート]メニュー

    2. 個人用フォルダーが表示されるので、[アドレス帳]をダブルクリックします。

      個人用フォルダー画面

    3. [アドレス帳]画面が表示されるので、[インポート]をクリックします。

      [アドレス帳]画面

    4. [Windows アドレス帳にインポート]画面が表示されるので、[CSV (カンマ区切り)]をクリックし、[インポート]ボタンをクリックします。

      [Windows アドレス帳にインポート]画面

    5. [CSV のインポート]画面が表示されるので、[参照]ボタンをクリックします。

      [Windows アドレス帳にインポート]画面

    6. [開く]画面が表示されるので、[STEP1]でエクスポートしたファイルを選択し、[開く]ボタンをクリックします。

      [CSV のインポート]画面

    7. [CSV のインポート]画面に戻るので、[次へ]ボタンをクリックします。

      [開く]画面

    8. [インポートするフィールドの割り当て]画面が表示されるので、インポートする項目にチェックをつけて[完了]ボタンをクリックします。

      [インポートするフィールドの割り当て]画面

    9. [Windows アドレス帳にインポート]画面に戻るので、[閉じる]ボタンをクリックします。

    目次に戻る

    「Microsoft Outlook 2010」にインポートします

    操作手順

    1. [スタート]ボタンをクリックし、[すべてのプログラム]-[Microsoft Office]-[Microsoft Outlook 2010]をクリックします。

    2. [Microsoft Outlook]画面が表示されるので、[ファイル]タブをクリックし、[開く]の[インポート]ボタンをクリックします。

      [Microsoft Outlook]画面

    3. [インポート/エクスポート ウィザード]画面が表示されるので、[インターネットメールやアドレスをインポート]をクリックし、[次へ]ボタンをクリックします。

      [インポート/エクスポート ウィザード]画面

    4. [Outlook インポート ツール]画面が表示されるので、[Outlook Express 4x、5x、6x、またはWindows Mail]をクリックし、[メールのインポート]のチェックをはずして[次へ]ボタンをクリックします。

      [Outlook インポート ツール]画面

    5. [アドレスのインポート]画面が表示されるので、[完了]ボタンをクリックします。

      [アドレスのインポート]画面

    6. [インポートの概要]画面が表示されるので、[受信トレイに保存]、または[OK]ボタンをクリックします。
      ここでは例として[受信トレイに保存]ボタンをクリックし、レポートを受信トレイに保存します。

      [インポートの概要]画面

    目次に戻る

    目次に戻る

    ■ Q&Aで解決できなかった時にお役立てください。